Discussion:
Lavatrice che non carica acqua
(troppo vecchio per rispondere)
martello
2011-10-27 16:51:14 UTC
Ok ... è la solita domanda ... la milionesima.

Ma il mio problema è questo (i filtri sono puliti).
C'è un dispositivo in plastica semi trapezoidale in cima al tubo.
Forse si chiama acqua stop (è una wirpool).

Tpo questo:

http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34

I miei sospetti cadono su quell'aggeggio.

Qualcuno sa come cavolo funziona?
Non ha parti elettriche ma una finestrella che se diventa rossa
determina la necessità di sostituzione del tubo.

--- Posted via news://freenews.netfront.net/ - Complaints to ***@netfront.net ---
Giulia
2011-10-27 20:32:55 UTC
Post by martello
Qualcuno sa come cavolo funziona?
Tre ipotesi:
due tubi concentrici se si rompe i primo la presiione dell acqua si
riversa nel secondo e rompe un fermo che fa scattare una molla e chiude
tutto.

Qualche materiale che a contatto con l'acqua si espande e chiude tutto.

Un minicontatore meccanico che se si supera un singolo prelievo una
certa soglia scatta (ma di solito e' resettabile).



Quello in foto lo puoi sostituire con un tubo normale senza acqua stop.
Giulia
martello
2011-10-27 21:43:05 UTC
Post by Giulia
due tubi concentrici se si rompe i primo la presiione dell acqua si
riversa nel secondo e rompe un fermo che fa scattare una molla e chiude
tutto.
A muzzo darei buona questa :-)
Tubo a doppia camera e quando la seconda camera va in pressione blocca
tutto (e si deve cambiare il tubo).
Emilio Zattarin
2011-10-28 11:25:06 UTC
Post by martello
Ok ... è la solita domanda ... la milionesima.
Ma il mio problema è questo (i filtri sono puliti).
C'è un dispositivo in plastica semi trapezoidale in cima al tubo.
Forse si chiama acqua stop (è una wirpool).
http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-d...
I miei sospetti cadono su quell'aggeggio.
Qualcuno sa come cavolo funziona?
Non ha parti elettriche ma una finestrella che se diventa rossa
determina la necessità di sostituzione del tubo.
Quel tubo è composto da un tubetto in gomma,da una elettrovalvola,con
due fili collegati ad un sensore nel dispositivo antiallagamento ed
una guaina
che maschera il tutto.Se sul sensore cadono anche solo poche gocce di
acqua fa scattare l'elettrovalvola che chiude istantaneamente
l'afflusso di
acqua.Se non si è guastato l'acquastop,hai sicuramente una perdita di
liquido.Risolto il problema della perdita,sarai a posto.Ciao
martello
2011-10-28 15:35:31 UTC
Post by Emilio Zattarin
Quel tubo è composto da un tubetto in gomma,da una elettrovalvola,con
due fili collegati ad un sensore nel dispositivo antiallagamento ed
una guaina
che maschera il tutto.Se sul sensore cadono anche solo poche gocce di
acqua fa scattare l'elettrovalvola che chiude istantaneamente
Come già precisato non ha alcun collegamento elettrico.
Gustavo
2011-10-28 15:59:51 UTC
Post by martello
Post by Emilio Zattarin
Quel tubo è composto da un tubetto in gomma,da una elettrovalvola,con
due fili collegati ad un sensore nel dispositivo antiallagamento ed
una guaina
che maschera il tutto.Se sul sensore cadono anche solo poche gocce di
acqua fa scattare l'elettrovalvola che chiude istantaneamente
Come già precisato non ha alcun collegamento elettrico.
Dovrebbe avere una Batteria nel Sensore.
Altrimenti chi cavolo farebbe azionare l'elettrovalvola Acqua-stop?
(vedi filo nero....)
<Loading Image...>
martello
2011-10-28 16:10:00 UTC
Post by Gustavo
Post by martello
Come già precisato non ha alcun collegamento elettrico.
Dovrebbe avere una Batteria nel Sensore.
Altrimenti chi cavolo farebbe azionare l'elettrovalvola Acqua-stop?
(vedi filo nero....)
<http://net9.altervista.org/altieri-sanpaolo/files/Tubo_carico_con_dispositivo_Aquastop-_1.PNG>
Non c'è nessun collegamento.
Potrebbe essere come dice Giulia ... se il primo tubo cede si crea
pressione nella camera che fa intervenire una valvola meccanica
comandata dalla pressione stessa.
Mi sembra ragionevole :-)
Gustavo
2011-10-28 16:25:32 UTC
Post by martello
Post by Gustavo
Post by martello
Come già precisato non ha alcun collegamento elettrico.
Dovrebbe avere una Batteria nel Sensore.
Altrimenti chi cavolo farebbe azionare l'elettrovalvola Acqua-stop?
(vedi filo nero....)
<http://net9.altervista.org/altieri-sanpaolo/files/Tubo_carico_con_dispositivo_Aquastop-_1.PNG>
Non c'è nessun collegamento.
Potrebbe essere come dice Giulia ... se il primo tubo cede si crea
pressione nella camera che fa intervenire una valvola meccanica comandata
dalla pressione stessa.
Mi sembra ragionevole :-)
<Loading Image...>

Deutsch: elektromechanischer Aquastop (auch: Wasserstop) an einer
Spülmaschine. Im blauen Kasten befindet sich ein Magnetventil, das über die
Waschmaschinensteuerung das Wasser direkt hinter dem Anschluß ein- und
abschaltet. Der geriffelte Schlauch ist doppelwandig und beinhaltet den
eigentlichen Druckwasserschlauch und die Elektroleitung zum Ventil. Sollte
der innere Wasserschlauch platzen, gelangt Wasser in den äußeren Schlauch
und gelangt in die Bodenwanne der Maschine. Mit einem Schwimmerventil wird
das Wasserniveau in der Bodenwanne überwacht. Sollte durch eine
undichtigkeit das Wasser eine gewisse Höhe erreichen, unterbricht der
Schwimmerschalter den Stromzufuhr zum Magnetventil, der Wasserzufluss
stoppt.
martello
2011-10-28 20:30:49 UTC
Post by Gustavo
Deutsch: elektromechanischer Aquastop (auch: Wasserstop) an einer
Spülmaschine. Im blauen Kasten befindet sich ein Magnetventil, das über die
Waschmaschinensteuerung das Wasser direkt hinter dem Anschluß ein- und
abschaltet. Der geriffelte Schlauch ist doppelwandig und beinhaltet den
eigentlichen Druckwasserschlauch und die Elektroleitung zum Ventil. Sollte
der innere Wasserschlauch platzen, gelangt Wasser in den äußeren Schlauch
und gelangt in die Bodenwanne der Maschine. Mit einem Schwimmerventil wird
das Wasserniveau in der Bodenwanne überwacht. Sollte durch eine
undichtigkeit das Wasser eine gewisse Höhe erreichen, unterbricht der
Schwimmerschalter den Stromzufuhr zum Magnetventil, der Wasserzufluss
stoppt.
Non c'è nessun galleggiante e nessun contatto elettrico.

Do you understand?
Emilio Zattarin
2011-10-29 09:31:24 UTC
Quel tubo composto da un tubetto in gomma,da una elettrovalvola,con
due fili collegati ad un sensore nel dispositivo antiallagamento ed
una guaina
che maschera il tutto.Se sul sensore cadono anche solo poche gocce di
acqua fa scattare l'elettrovalvola che chiude istantaneamente
Come gi precisato non ha alcun collegamento elettrico.
Sembra.... che non abbia alcun collegamento elettrico ma invece ce
l'ha.Se non ci fosse,l'elettrovalvola non avrebbe interrotto
l'alimentazione dell'acqua.Non credo
che esista un acquastop senza sensore e senza fili!Ciao
martello
2011-10-29 12:01:13 UTC
Post by Emilio Zattarin
Sembra....
Senti ... non ci sono collegamenti elettrici con il corpo della lavatrice.
Sono un ingegnere elettronico ... non possono passarmi inosservati.
Post by Emilio Zattarin
che non abbia alcun collegamento elettrico ma invece ce
l'ha.Se non ci fosse,l'elettrovalvola non avrebbe interrotto
l'alimentazione dell'acqua.
La qual cosa sarebbe vera solo se ci fosse una elettro valvola.
Chi ha detto che c'è una elettrovalvola?
Se avessi visto il collegamento elettrico non avrei certo fatto la domanda.
Post by Emilio Zattarin
Non credo
che esista un acquastop senza sensore e senza fili!Ciao
Ma ... non mi sono mai posto il problema ... ma le spiegazioni di Giulia
mi sembrano più che sensate (nessuno le ha lette?).

Ciao.
Gustavo
2011-10-29 12:12:47 UTC
Post by martello
Ma ... non mi sono mai posto il problema ... ma le spiegazioni di Giulia
mi sembrano più che sensate (nessuno le ha lette?).
Ciao.
Il "mondo" è grande e ormai siamo in sette miliardi!
Gli "Aquastop" (senza la <c> usata solo in Italia) sono GENERALMENTE
elettro-comandati con una BATTERIA inserita nel Sensore.
Il "motivo" è semplice:
1.- Il sensore ed elettronica lavora in DC e BT.
2.- Il tubo si può rompere PURE in assenza di alimentazione elettrica :-(
3.- Essendo a contatto con acqua e umidità... la BASSA TENSIONE è un
obbligo.

SE la tua lavatrice è DIVERSA ....
da qualche parte avrà pure un NOME che potresti sempre "chiamare" al
telefono per avere numi!
martello
2011-10-29 13:22:30 UTC
Post by Gustavo
Post by martello
Ma ... non mi sono mai posto il problema ... ma le spiegazioni di Giulia
mi sembrano più che sensate (nessuno le ha lette?).
Ciao.
Il "mondo" è grande e ormai siamo in sette miliardi!
Gli "Aquastop" (senza la<c> usata solo in Italia) sono GENERALMENTE
elettro-comandati con una BATTERIA inserita nel Sensore.
1.- Il sensore ed elettronica lavora in DC e BT.
2.- Il tubo si può rompere PURE in assenza di alimentazione elettrica :-(
3.- Essendo a contatto con acqua e umidità... la BASSA TENSIONE è un
obbligo.
SE la tua lavatrice è DIVERSA ....
da qualche parte avrà pure un NOME che potresti sempre "chiamare" al
telefono per avere numi!
Ok mettiamola così ... potrebbe anche essere un comando elettrico
comandato da una pila contenuta nel tubo.
Ma il tubo è proprio quasi uguale a questo:

http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34

E come si vede già dalla figura la lavatrice non centra un tubo (gioco
di parole :-) ) ... non ha connessioni elettriche di nessuna natura.

Oggi farò (tempo permettendo) una analisi più approfondita ma temo che
sia un guasto della lavatrice.
Quasi quasi smonto il dispositivo alla ricerca di una pila ... sempre
che ci sia.
martello
2011-10-29 13:44:16 UTC
Post by martello
Ok mettiamola così ... potrebbe anche essere un comando elettrico
comandato da una pila contenuta nel tubo.
http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34
E come si vede già dalla figura la lavatrice non centra un tubo (gioco
di parole :-) ) ... non ha connessioni elettriche di nessuna natura.
Oggi farò (tempo permettendo) una analisi più approfondita ma temo che
sia un guasto della lavatrice.
Quasi quasi smonto il dispositivo alla ricerca di una pila ... sempre
che ci sia.
In ogni caso googlando un po' ho scoperto che esistono sia attivi che
passivi.
Il mio è ovviamente passivo e preserva solo dalla rottura del tubo
stesso e non da un cedimento della lavatrice.

Il principio di funzionamento è ancora un po' oscuro.
Gustavo
2011-10-29 14:27:48 UTC
Post by martello
Post by martello
Ok mettiamola così ... potrebbe anche essere un comando elettrico
comandato da una pila contenuta nel tubo.
http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34
E come si vede già dalla figura la lavatrice non centra un tubo (gioco
di parole :-) ) ... non ha connessioni elettriche di nessuna natura.
Oggi farò (tempo permettendo) una analisi più approfondita ma temo che
sia un guasto della lavatrice.
Quasi quasi smonto il dispositivo alla ricerca di una pila ... sempre
che ci sia.
In ogni caso googlando un po' ho scoperto che esistono sia attivi che
passivi.
Il mio è ovviamente passivo e preserva solo dalla rottura del tubo stesso
e non da un cedimento della lavatrice.
Il principio di funzionamento è ancora un po' oscuro.
Sono sempre più "curioso"!

Sezionalo e facci sapere! :-)
Gustavo
2011-10-29 14:11:26 UTC
Post by martello
Post by Gustavo
Post by martello
Ma ... non mi sono mai posto il problema ... ma le spiegazioni di Giulia
mi sembrano più che sensate (nessuno le ha lette?).
Ciao.
Il "mondo" è grande e ormai siamo in sette miliardi!
Gli "Aquastop" (senza la<c> usata solo in Italia) sono GENERALMENTE
elettro-comandati con una BATTERIA inserita nel Sensore.
1.- Il sensore ed elettronica lavora in DC e BT.
2.- Il tubo si può rompere PURE in assenza di alimentazione elettrica :-(
3.- Essendo a contatto con acqua e umidità... la BASSA TENSIONE è un
obbligo.
SE la tua lavatrice è DIVERSA ....
da qualche parte avrà pure un NOME che potresti sempre "chiamare" al
telefono per avere numi!
Ok mettiamola così ... potrebbe anche essere un comando elettrico
comandato da una pila contenuta nel tubo.
http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34
E come si vede già dalla figura la lavatrice non centra un tubo (gioco di
parole :-) ) ... non ha connessioni elettriche di nessuna natura.
Oggi farò (tempo permettendo) una analisi più approfondita ma temo che sia
un guasto della lavatrice.
Quasi quasi smonto il dispositivo alla ricerca di una pila ... sempre che
ci sia.
Gustavo
2011-10-29 14:13:50 UTC
Post by martello
Ok mettiamola così ... potrebbe anche essere un comando elettrico
comandato da una pila contenuta nel tubo.
http://www.rendishop.com/index.php/products/detail/08113VQKAWU/Tubo-di-carico-acqua-stop-TUBO-CARICO-AQUASTOP-20M-34
E come si vede già dalla figura la lavatrice non centra un tubo (gioco di
parole :-) ) ... non ha connessioni elettriche di nessuna natura.
Oggi farò (tempo permettendo) una analisi più approfondita ma temo che sia
un guasto della lavatrice.
Quasi quasi smonto il dispositivo alla ricerca di una pila ... sempre che
ci sia.
Il mondo è bello perché vario.... :-)
Potrebbero averne inventato uno di "meccanico"... :-)

IO lo "smonterei" per cercarne di capire il... "trucco".
Se lo farai... posta le conclusioni, grazie.
martello
2011-10-29 14:52:18 UTC
Post by Gustavo
Il mondo è bello perché vario.... :-)
Potrebbero averne inventato uno di "meccanico"... :-)
IO lo "smonterei" per cercarne di capire il... "trucco".
Se lo farai... posta le conclusioni, grazie.
Devo rimandare il sezionamento ... il tubo non è ostruito.
Prima o poi lo smonto ma adesso no ... ho la lavatrice che non va.

Tu te ne intendi?
Io non so una mazza di lavatrici.

Allora la prima incriminata è l'elettrovalvola ma gli avvolgimenti
sembrano a posto (non interrotti non in corto).

Quello che non capisco è che fa ciò:

All'avvio ciclo si sente un rumore (diciamo un grattamento di qualcosa
in funzione tipo una pompa o non so cosa).

Secondo me all'avviamento dovrebbe semplicemente aprire l'elettrovalvola.
Cosa che sembra non avvenire (e parte sto rumore un po' sospetto).

Inoltre si accende dopo pochi secondi (quattro) una spia 'service' che
secondo lo striminzito manuale dovrebbe indicare il mancato caricamento
dell'acqua.

Ma la mia cultura tecnica ( :-) ehm ... che si sappia ) mi fa pensare
che il tempo che intercorre tra la presunta apertura della
elettrovalvola e l'allarme è troppo corto per presupporre un mancato
caricamento.

L'acqua infatti entra nella parte alta del cestello e quindi incontra
prima i panni.
Un qualsiasi sensore dovrebbe si ... agire ma dopo un tempo ragionevole
non certo tre o quattro secondi.

Mi sa che è impazzita l'elettronica ...

Tu che ne pensi?
martello
2011-10-29 15:37:24 UTC
Post by martello
Tu che ne pensi?
Il rumore che si sente è la pompa di scarico.
Sarà normale che parta ad avvio ciclo?

Forse si per eliminare eventuale vecchia acqua sporca.
Ma poi?

Cosa determina il livello ... un pressostato?
Che sia impazzito quello?
Gustavo
2011-10-29 16:00:39 UTC
Post by martello
Post by Gustavo
Il mondo è bello perché vario.... :-)
Potrebbero averne inventato uno di "meccanico"... :-)
IO lo "smonterei" per cercarne di capire il... "trucco".
Se lo farai... posta le conclusioni, grazie.
Devo rimandare il sezionamento ... il tubo non è ostruito.
Prima o poi lo smonto ma adesso no ... ho la lavatrice che non va.
Tu te ne intendi?
Io non so una mazza di lavatrici.
Allora la prima incriminata è l'elettrovalvola ma gli avvolgimenti
sembrano a posto (non interrotti non in corto).
All'avvio ciclo si sente un rumore (diciamo un grattamento di qualcosa in
funzione tipo una pompa o non so cosa).
Secondo me all'avviamento dovrebbe semplicemente aprire l'elettrovalvola.
Cosa che sembra non avvenire (e parte sto rumore un po' sospetto).
Inoltre si accende dopo pochi secondi (quattro) una spia 'service' che
secondo lo striminzito manuale dovrebbe indicare il mancato caricamento
dell'acqua.
Ma la mia cultura tecnica ( :-) ehm ... che si sappia ) mi fa pensare che
il tempo che intercorre tra la presunta apertura della elettrovalvola e
l'allarme è troppo corto per presupporre un mancato caricamento.
L'acqua infatti entra nella parte alta del cestello e quindi incontra
prima i panni.
Un qualsiasi sensore dovrebbe si ... agire ma dopo un tempo ragionevole
non certo tre o quattro secondi.
Mi sa che è impazzita l'elettronica ...
Tu che ne pensi?
Ti avevo preparato una dettagliata risposta... ma poi M$ OE si è "piantato"
e go dovuto spegnere tutto per poter andare avanti.
Ora riassumo:

1.- L'elettrovalvola è PILOTATA.
Ovvero il solenoide "solleva"un perno che "ostruisce" un micro-foro.
Aprendo tale foro... la PRESSIONE dell'Acquedotto... SOLLEVERA' la Membrana
e lascerà passare l'acqua dentro la Lavatrice.

2.- Ora i problemi possono essere diversi:

2-A.- Dentro il filetto dell'elettrovalvola (dove avviti il tubo di carico)
c'è un MICRO-FILTRO a ditale.
Generalmente sarà sporco di detriti, morchia e altro. Pulire.

2-B.- Se uno "sporchezzo" è entrato nella valvola e "ostruisce" il
micro-forellino... la Valvola NON si aprirà MAI... anche se la corrente
arriva ed è tutto OK!
Soffiare... sperare in Dio... o sostituire!

2-C.- La bobina si è bruciata e non "solleva" lo spillo.
Sostituire.

3.- Le Elettrovalvole sono pressoché tutte uguali e si trovano pure di
concorrenza oppure "compatibili".
Quello che cambia sarà la forma di fissaggio e l'aspetto esterno del corpo.

4.- Costano una manciata di Euro e non ci sono problemi di fili o tubi.
Basta togliere e rimettere.

5.- All'accensione il Pressostato (livello acqua) segna vuoto e alimenta
SOLO il carico acqua.
NESSUNA altra parte sarà alimentata finché non sarà raggiunto il livello
impostato.
(salvo, eventualmente, il bloccaggio Oblò).

SOLO una volta raggiunto il livello prestabilito... il Pressostato SCATTERA'
e ALIMENTERA' tutte le altre funzioni della macchina compreso il Timer e la
Resistenza di Riscaldamento.
martello
2011-10-29 16:37:09 UTC
Post by Gustavo
5.- All'accensione il Pressostato (livello acqua) segna vuoto e alimenta
SOLO il carico acqua.
NESSUNA altra parte sarà alimentata finché non sarà raggiunto il livello
impostato.
(salvo, eventualmente, il bloccaggio Oblò).
Ti ringrazio per la gentile risposta.

Ho la sensazione che la lavatrice non provi neppure ad aprire
l'elettrovalvola.
Poiché sento partire la pompa di scarico (scarico che ho già collaudato
e funziona perfettamente) ad ogni ciclo che imposto e dopo poco la
lavatrice va in allarme... ritengo che il pressostato segnali che la
lavatrice è già carica e che vada in allarme per questo motivo
(maledetta elettronica).

Mi sa che è l'elettronica ubriaca o che sia proprio il pressostato che
segnala lavatrice stra carica anche se è vuota.
Tra l'altro il pressostato ha 4 fili in uscita (?????) e 3 viti
meccaniche di regolazione (in plastica).
Che è?
A due livelli?
Magari uno di emergenza?
Gustavo
2011-10-29 17:02:46 UTC
Post by martello
Post by Gustavo
5.- All'accensione il Pressostato (livello acqua) segna vuoto e alimenta
SOLO il carico acqua.
NESSUNA altra parte sarà alimentata finché non sarà raggiunto il livello
impostato.
(salvo, eventualmente, il bloccaggio Oblò).
Ti ringrazio per la gentile risposta.
Ho la sensazione che la lavatrice non provi neppure ad aprire
l'elettrovalvola.
Poiché sento partire la pompa di scarico (scarico che ho già collaudato e
funziona perfettamente) ad ogni ciclo che imposto e dopo poco la lavatrice
va in allarme... ritengo che il pressostato segnali che la lavatrice è già
carica e che vada in allarme per questo motivo (maledetta elettronica).
Mi sa che è l'elettronica ubriaca o che sia proprio il pressostato che
segnala lavatrice stra carica anche se è vuota.
Tra l'altro il pressostato ha 4 fili in uscita (?????) e 3 viti meccaniche
di regolazione (in plastica).
Che è?
A due livelli?
Magari uno di emergenza?
A parte eventuali "guasti"alla scheda elettronica...

Partendo da "zero" la macchina dovrebbe essere tutta spenta.
Chiudi l'Oblò e premi Start.
Dovresti "sentire" solo un "ronzio" all'altezza dell'elettro-valvola.
E' il segno che la bobina del solenoide è alimentata e che l'acqua
"dovrebbe" entrare.
I quattro fili del Pressostato sono: Carico e mezzo-carico.
Se vuoi fare una prova... così per curiosità... stacca il tubicino da
Pressostato e soffiaci dentro.
Dovresti sentire uno o due "Click" e la lavatrice dovrebbe iniziare il
ciclo... generalmente "scaldando" l'acqua.

La pompa acqua NON dovrebbe girare alla partenza ma solo quando sarà il suo
momento durante il ciclo.
Se gira anche allo Start... allora avrai problemi di Timer-Programmatore...
e li necessiti dell'Assistenza Tecnica.
martello
2011-10-29 17:35:10 UTC
Post by Gustavo
A parte eventuali "guasti"alla scheda elettronica...
Partendo da "zero" la macchina dovrebbe essere tutta spenta.
Chiudi l'Oblò e premi Start.
Dovresti "sentire" solo un "ronzio" all'altezza dell'elettro-valvola.
E' il segno che la bobina del solenoide è alimentata e che l'acqua
"dovrebbe" entrare.
Si sente il rumore della pompa.
L'elettrovalvola elettricamente sembra a posto ma non riesco a misurare
col tester se arriva tensione causa connettore bastardo.
Comunque con una mano sulla elettrovalvola all'avvio ciclo non avverto
nessuna vibrazione.
Post by Gustavo
I quattro fili del Pressostato sono: Carico e mezzo-carico.
Se vuoi fare una prova... così per curiosità... stacca il tubicino da
Pressostato e soffiaci dentro.
Dovresti sentire uno o due "Click" e la lavatrice dovrebbe iniziare il
ciclo... generalmente "scaldando" l'acqua.
Ho provato a staccare il pressostato proprio per fare quella prova e
provarlo col tester.
Ma causa posizione disagiata (è da incasso e sono in uno spazio angusto
sono riuscito a staccare un solo connettore e non il secondo ... poichè
rischiavo di romperlo ho rinunciato) non sono riuscito ad estrarlo dalla
lavatrice.
Niente prova soffiandoci :-)
Post by Gustavo
La pompa acqua NON dovrebbe girare alla partenza ma solo quando sarà il suo
momento durante il ciclo.
Sembra che parta solo quella che non dovrebbe partire.
Post by Gustavo
Se gira anche allo Start... allora avrai problemi di Timer-Programmatore...
Che è elettronico e quindi difficile da interpretare.
Post by Gustavo
e li necessiti dell'Assistenza Tecnica.
Vabbè grazie ... naturalmente queste cose succedono sempre due giorni
prima delle vacanze e quando non hai tempo di cercare l'assistenza o di
stare a casa ad attenderla.

Sono le dure leggi della sfiga :-)

Se faccio un intervento a cuore aperto al tubo ti faccio sapere.

Comunque grazie.
martello
2011-10-29 18:22:33 UTC
Post by martello
Comunque grazie.
Ho trovato questo ... stesso difetto ... ma non ho capito la soluzione:

http://www.plcforum.it/forums2/index.php?s=d5c7f23a86ad2bd50007877d2cc13445&showtopic=74294&st=0&#entry453824
Gustavo
2011-10-30 09:58:33 UTC
Post by martello
Post by martello
Comunque grazie.
http://www.plcforum.it/forums2/index.php?s=d5c7f23a86ad2bd50007877d2cc13445&showtopic=74294&st=0&#entry453824
Da una veloce lettura... non c'è la soluzione ma una serie di altri
"possibili" guasti!
Essendo "elettronica"... dovrai rivolgerti alla LORO assistenza! :-(
martello
2011-10-30 10:20:11 UTC
Post by Gustavo
Post by martello
Post by martello
Comunque grazie.
http://www.plcforum.it/forums2/index.php?s=d5c7f23a86ad2bd50007877d2cc13445&showtopic=74294&st=0&#entry453824
Da una veloce lettura... non c'è la soluzione ma una serie di altri
"possibili" guasti!
Mi sa proprio di si ...
Lo stato dei led quando si presenta il problema dovrebbe essere una
diagnostica.
Ho trovato il service manual di una lavatrice Whirpool di modello
diverso (del mio non riesco a trovarlo) ma simile.
Secondo quanto trovato nella diagnostica dovrebbe essere un problema
legato alla tachimetrica del motore principale.

Come dire una bella rogna (se non si tratta del solito filo interrotto).

Vbbè chiamiamo l'assistenza.

Grazie e ciao.
Gustavo
2011-10-30 11:01:58 UTC
Post by martello
Post by Gustavo
Post by martello
Post by martello
Comunque grazie.
http://www.plcforum.it/forums2/index.php?s=d5c7f23a86ad2bd50007877d2cc13445&showtopic=74294&st=0&#entry453824
Da una veloce lettura... non c'è la soluzione ma una serie di altri
"possibili" guasti!
Mi sa proprio di si ...
Lo stato dei led quando si presenta il problema dovrebbe essere una
diagnostica.
Ho trovato il service manual di una lavatrice Whirpool di modello diverso
(del mio non riesco a trovarlo) ma simile.
Secondo quanto trovato nella diagnostica dovrebbe essere un problema
legato alla tachimetrica del motore principale.
Come dire una bella rogna (se non si tratta del solito filo interrotto).
Vbbè chiamiamo l'assistenza.
Grazie e ciao.
Dubito assai che la "tachimetrica" c'entri qualcosa!

La "funzione" della Tachimetrica è quella di "segnalare" alla centralina
elettronica l'EFFETTIVA velocità di rotazione del motore (numero di giri) e
niente altro.
Viene utilizzata per controllare la "variazione" di velocità del lavaggio e
della centrifuga e per mantenerla nei parametri impostati.
Il Motore è specifico e ruota tra i 300 e i 12.000 giri (o più).
Senza la Tachimetrica... sarebbe impossibile conoscerne la velocità e
"regolarla" di conseguenza.
Niente a che vedere con Elettrovalvola, sicurezza-Oblò o Pompa Scarico
Acqua....
martello
2011-10-30 16:05:23 UTC
Post by Gustavo
La "funzione" della Tachimetrica è quella di "segnalare" alla centralina
elettronica l'EFFETTIVA velocità di rotazione del motore (numero di giri) e
niente altro.
Viene utilizzata per controllare la "variazione" di velocità del lavaggio e
della centrifuga e per mantenerla nei parametri impostati.
Il Motore è specifico e ruota tra i 300 e i 12.000 giri (o più).
Senza la Tachimetrica... sarebbe impossibile conoscerne la velocità e
"regolarla" di conseguenza.
Niente a che vedere con Elettrovalvola, sicurezza-Oblò o Pompa Scarico
Acqua....
Condivido ... però essendo il controllo elettronico potrebbe essere che
già da subito la scheda di controllo si accorga che la tachimetrica è
interrotta o è in corto.

Comunque sia la mia diagnosi (a led) deriva da un service manual che
non è neppure specifico per il mio modello ... quindi non insisto.
Purtroppo mi serve il servizio di assistenza.