(troppo vecchio per rispondere)
Motore autoclave che non parte
Robby128
2008-09-03 12:59:09 UTC
salve ragazzi,

a casa dei miei di ritorno a casa dopo un paio di settimane hanno
ridato corrente al motore dell'autoclave ma questo emette un suon cupo
(ma non troppo forte) per una decina di secondi e poi il silenzio
(operazione fatta più volte togliendo e rimettendo la corrente); anche
aprendo l'acqua nessun segno di vita senza nessun rumore; l'autoclave
è piena;

c'è qualche controllo da fare prima di chiamare il tecnico?

grazie 1000 e alla prox...
Boiler
2008-09-03 13:33:44 UTC
Post by Robby128
c'è qualche controllo da fare prima di chiamare il tecnico?
Condensatore andato a donnine?

Boiler
gs
2008-09-03 13:38:34 UTC
Post by Robby128
c'è qualche controllo da fare prima di chiamare il tecnico?
Probabilmente si è bloccata la girante.
Prova a dare qualche colpo di mazzetta/martello sul corpo pompa mentre tenti
di farla partire.
Se non parte dopo pochi secondi, spegnila e togli tensione.

Prova a far girare la ventola del motore, infilando la punta di un
cacciavite nei fori della griglia che copre la ventola (ricontrolla prima di
aver tolto l'alimentazione alla pompa!).
Facendo leva tra la griglia e la ventola, dovresti capire se gira o se è
bloccata.
Se è bloccata, non sforzare. Potresti rompere le palette in plastica.
Smonta la calotta/griglia ( e prova a far girare la ventola a mano. Nel caso
non si liberasse, prova a battere contemporaneamente sul corpo pompa con una
mazzetta (piano!).
Di solito si sblocca.
Se gira libera e comunque non parte, potrebbe invece essere il condensatore.
--
Giorgio
Andrea Rossi aka AndryAtWork
2008-09-03 13:54:30 UTC
Post by gs
Se gira libera e comunque non parte, potrebbe invece essere il
condensatore.
per vedere se il condensatore funziona, basta dare una leccatina ai
poli dello stesso <G>
--
Una donna si veste bene per fare shopping, dare acqua alle piante,
buttare la spazzatura, rispondere al telefono e prendere la posta.
Un uomo si veste bene per i matrimoni e per i funerali.
Giulia
2008-09-03 13:56:11 UTC
Post by Andrea Rossi aka AndryAtWork
Post by gs
Se gira libera e comunque non parte, potrebbe invece essere il condensatore.
per vedere se il condensatore funziona, basta dare una leccatina ai
poli dello stesso <G>
Non ci morira pero' potrebbe rimanere sorpreso!!!!!

Giulia
Andrea Rossi aka AndryAtWork
2008-09-03 14:34:37 UTC
Post by Giulia
Non ci morira pero' potrebbe rimanere sorpreso!!!!!
eh gia' :)
cmq, il vecchio metodo del cacciavite in corto non si usa piu'?
io mi ricordo la legnata presa con il condensatore di un flash
fotografico, mi fece male il dito per un oretta, posso solo immaginare
la legnata del condensatore dell'autoclave, almeno a giudicare dalla
scintilla che fa.
--
Una donna si veste bene per fare shopping, dare acqua alle piante,
buttare la spazzatura, rispondere al telefono e prendere la posta.
Un uomo si veste bene per i matrimoni e per i funerali.
Robby128
2008-09-03 15:57:38 UTC
Post by gs
Post by Robby128
c'è qualche controllo da fare prima di chiamare il tecnico?
Probabilmente si è bloccata la girante.
Prova a dare qualche colpo di mazzetta/martello sul corpo pompa mentre tenti
di farla partire.
Se non parte dopo pochi secondi, spegnila e togli tensione.
Prova a far girare la ventola del motore, infilando la punta di un
cacciavite nei fori della griglia che copre la ventola (ricontrolla prima di
aver tolto l'alimentazione alla pompa!).
Facendo leva tra la griglia e la ventola, dovresti capire se gira o se è
bloccata.
Se è bloccata, non sforzare. Potresti rompere le palette in plastica.
Smonta la calotta/griglia ( e prova a far girare la ventola a mano. Nel caso
non si liberasse, prova a battere contemporaneamente sul corpo pompa con una
mazzetta (piano!).
Di solito si sblocca.
Se gira libera e comunque non parte, potrebbe invece essere il
condensatore.
in realtà qualche mese fa era successa la stessa cosa e con qualche
colpetto era ripartito dopo qualche ON/Off, questa volta nulla;

nel caso fosse il condensatore?? occorre cambiare l'intera scheda?

ciao Rob...
Bernardo Rossi
2008-09-03 16:19:43 UTC
Post by Robby128
a casa dei miei di ritorno a casa dopo un paio di settimane hanno
ridato corrente al motore dell'autoclave ma questo emette un suon cupo
(ma non troppo forte) per una decina di secondi e poi il silenzio
Le prime cose che mi vengono in mente:

Guasto meccanico: qualcosa di grippato.
Potresti staccare il motore dalla pompa (se possibile) e vedere se da
solo gira.

Guasto elettrico: filo staccato oppure condensatore guasto
Controlla con un tester che alla morsettiera arrivino le fasi
corrette.
--
Byebye from Verona, Italy

Bernardo Rossi ***@tin.it
gs
2008-09-03 20:06:07 UTC
Post by Robby128
nel caso fosse il condensatore??
Andrebbe cambiato
Post by Robby128
occorre cambiare l'intera scheda?
scheda? non è che hai una pompa "evoluta" di tipo autoregolante?
Se è una normale pompa centrifuga o autoadescante, non ci sono schede
all'interno.
--
Giorgio
"Il brutto dell'aereo, è che non ti lasciano andare fuori a giocare!" (cit.
mio nipote).
Robby128
2008-09-05 12:53:57 UTC
Post by gs
Probabilmente si è bloccata la girante.
Prova a dare qualche colpo di mazzetta/martello sul corpo pompa mentre tenti
di farla partire.
Se non parte dopo pochi secondi, spegnila e togli tensione.
Prova a far girare la ventola del motore, infilando la punta di un
cacciavite nei fori della griglia che copre la ventola (ricontrolla prima di
aver tolto l'alimentazione alla pompa!).
Facendo leva tra la griglia e la ventola, dovresti capire se gira o se è
bloccata.
Se è bloccata, non sforzare. Potresti rompere le palette in plastica.
Smonta la calotta/griglia ( e prova a far girare la ventola a mano. Nel caso
non si liberasse, prova a battere contemporaneamente sul corpo pompa con una
mazzetta (piano!).
Di solito si sblocca.
Se gira libera e comunque non parte, potrebbe invece essere il
condensatore.
seguite le istruzioni alla lettera, tutto risolto ha ripreso a funzionare

grazie 1000 e alla prox...
MOSAICI ORG
2008-09-05 14:40:15 UTC
E' meglio non "leccare" niente........la cosa migliore è staccare i
cavetti del condensa, porli in cortocircuito, staccarli, prendere un
ohmetro e misurare :
1) Resistenza grande (molti M ohm) condensatore funzionante
2) Resistenza bassa condensa in corto --->> GUASTO

altrimenti il "metodo del cacciavite" magari caricandolo con la
batteria della macchina.

Comunque quando il condensa è guasto, il motore oltre a non partire
vibra .