(troppo vecchio per rispondere)
Raccordo caloriferi che perde
Galbiati Carlo
2005-01-16 09:01:40 UTC
Ciao,
ho un problrma con l'impianto dei caloriferi e precisamente:
Dal raccordo che distribuisce l'acqua dalla caldaia ai circuiti dei
caloriferi (il raccordo ha 3 vie in andata e 3 in ritorno) precisamente dai
3 di ritorno mi perde acqua e quindi mi si abbassa la pressione del
circuito, probabilmente dovuta alla diversa dilatazione dei materiali (rame
pri il tubo e ferro o bronzo per il raccordo), premetto che d'estate quando
il riscaldamento è spento non ho perdita.
Cosa posso fare per eliminare le perdite, pensavo di usare del nastro
autoaglomerante (ma sulla confezione mi sdice che resiste fino a 90 gradi
enon mi dice se resiste alla pressione che è variabile da 1,5 a 2,5 ATM), i
raccordi sono incassati in una nicchia del muro quindi scomodissimi da
svitare o poter lavorare intorno, sono accessibili solo dal davanti.

Grazie per evntuali suggerimenti.
Carlo
Alberto Rubinelli
2005-01-16 12:09:49 UTC
On Sun, 16 Jan 2005 09:01:40 GMT, Galbiati Carlo
Post by Galbiati Carlo
Dal raccordo che distribuisce l'acqua dalla caldaia ai circuiti dei
caloriferi (il raccordo ha 3 vie in andata e 3 in ritorno) precisamente
il nome giusto e' "collettore"
Post by Galbiati Carlo
circuito, probabilmente dovuta alla diversa dilatazione dei materiali (rame
pri il tubo e ferro o bronzo per il raccordo), premetto che d'estate quando
la riparazione sarebbe un taccone.
Se puoi svuotare l'impianto, ti conviene sostituirlo.
Prima procurati un raccordo nuovo, per sicurezza, tanto costa mezzo euro.
--
===============================================================
Alberto Rubinelli - A2 SISTEMI Opera 7.54->news.individual.net
Via Costantino Perazzi 22 - 28100 NOVARA - ITALY
Tel 0321 640149 Fax 0321 391769 BBS 0321 392320
Mail: ***@retrocomputing.net ICQ : 49872318
Visita il mio museo di computers: http://www.oldcomputers.it
---------------------------------------------------------------
Per favore, non scrivetemi in html, testo ascii a 7 bit
Non rispondo a chi mi scrive con indirizzo di reply alterato
===============================================================
edy
2005-01-16 18:28:58 UTC
Post by Galbiati Carlo
Ciao,
Dal raccordo che distribuisce l'acqua dalla caldaia ai circuiti dei
caloriferi (il raccordo ha 3 vie in andata e 3 in ritorno) precisamente dai
3 di ritorno mi perde acqua e quindi mi si abbassa la pressione del
circuito, probabilmente dovuta alla diversa dilatazione dei materiali (rame
pri il tubo e ferro o bronzo per il raccordo), premetto che d'estate quando
il riscaldamento è spento non ho perdita.
Cosa posso fare per eliminare le perdite, pensavo di usare del nastro
autoaglomerante (ma sulla confezione mi sdice che resiste fino a 90 gradi
enon mi dice se resiste alla pressione che è variabile da 1,5 a 2,5 ATM), i
raccordi sono incassati in una nicchia del muro quindi scomodissimi da
svitare o poter lavorare intorno, sono accessibili solo dal davanti.
Grazie per evntuali suggerimenti.
Carlo
Hai provato a stringere i raccordi,se sono con il teflon a volte perdono e
basta una bella stretta,se sono con o-ring è probabile che al momento
dell'installazione li abbiano messi in opera con il tubo leggermente
storto,da controllare

ciao edy
Galbiati Carlo
2005-01-16 18:41:23 UTC
Ciao,
l'impianto ha circa 20 anni, ho gia provato a stringere ma non ho risolto
niente, e ha cominciato a perdere l'anno scorso.

Carlo
Post by Galbiati Carlo
Post by Galbiati Carlo
Ciao,
Dal raccordo che distribuisce l'acqua dalla caldaia ai circuiti dei
caloriferi (il raccordo ha 3 vie in andata e 3 in ritorno) precisamente
dai
Post by Galbiati Carlo
3 di ritorno mi perde acqua e quindi mi si abbassa la pressione del
circuito, probabilmente dovuta alla diversa dilatazione dei materiali
(rame
Post by Galbiati Carlo
pri il tubo e ferro o bronzo per il raccordo), premetto che d'estate
quando
Post by Galbiati Carlo
il riscaldamento è spento non ho perdita.
Cosa posso fare per eliminare le perdite, pensavo di usare del nastro
autoaglomerante (ma sulla confezione mi sdice che resiste fino a 90 gradi
enon mi dice se resiste alla pressione che è variabile da 1,5 a 2,5 ATM),
i
Post by Galbiati Carlo
raccordi sono incassati in una nicchia del muro quindi scomodissimi da
svitare o poter lavorare intorno, sono accessibili solo dal davanti.
Grazie per evntuali suggerimenti.
Carlo
Hai provato a stringere i raccordi,se sono con il teflon a volte perdono e
basta una bella stretta,se sono con o-ring è probabile che al momento
dell'installazione li abbiano messi in opera con il tubo leggermente
storto,da controllare
ciao edy
news
2005-01-16 19:14:58 UTC
Ti conviene rifare la giunzione come suggerito da Rubinelli. Altrimenti
rischi di creare un pasticcio che non serve a nulla.

ciao
news
home: http://www.mercatino.tk usato da tutta Italia
Post by Galbiati Carlo
Ciao,
l'impianto ha circa 20 anni, ho gia provato a stringere ma non ho risolto
niente, e ha cominciato a perdere l'anno scorso.
Carlo
Post by Galbiati Carlo
Post by Galbiati Carlo
Ciao,
Dal raccordo che distribuisce l'acqua dalla caldaia ai circuiti dei
caloriferi (il raccordo ha 3 vie in andata e 3 in ritorno) precisamente
dai
Post by Galbiati Carlo
3 di ritorno mi perde acqua e quindi mi si abbassa la pressione del
circuito, probabilmente dovuta alla diversa dilatazione dei materiali
(rame
Post by Galbiati Carlo
pri il tubo e ferro o bronzo per il raccordo), premetto che d'estate
quando
Post by Galbiati Carlo
il riscaldamento è spento non ho perdita.
Cosa posso fare per eliminare le perdite, pensavo di usare del nastro
autoaglomerante (ma sulla confezione mi sdice che resiste fino a 90 gradi
enon mi dice se resiste alla pressione che è variabile da 1,5 a 2,5 ATM),
i
Post by Galbiati Carlo
raccordi sono incassati in una nicchia del muro quindi scomodissimi da
svitare o poter lavorare intorno, sono accessibili solo dal davanti.
Grazie per evntuali suggerimenti.
Carlo
Hai provato a stringere i raccordi,se sono con il teflon a volte perdono e
basta una bella stretta,se sono con o-ring è probabile che al momento
dell'installazione li abbiano messi in opera con il tubo leggermente
storto,da controllare
ciao edy